Que dois-je faire si un message indiquant que mon adresse e-mail n'a pas pu être mis à jour?
État
Lorsque vous essayez de changer l'adresse e-mail de votre compte depuis la page Connexion et sécurité, un message s'affiche, " Nous n'avons pas pu mettre à jour votre adresse e-mail. < L'adresse e-mail > fait partie d'un compte existant. Contactez l'assistance pour supprimer le compte existant."
Cause :
L'adresse e-mail que vous avez saisie est déjà associée à un GoTo profil d'utilisateur du compte.
Solution :
Le propriétaire de l'adresse e-mail du compte est responsable des étapes suivantes.
- Vous disposez des options suivantes :
- Demandez à votre administrateur de compte précédent de lui demander d 'être retiré de son compte.
- Sélectionnez Contacter l'assistance (dans cet article) pour vérifier les informations et demander de l'aide pour supprimer l'adresse e-mail de notre système.
- Après la suppression, vous pouvez procéder à modifier l'adresse e-mail de votre compte à nouveau.