product icon

Was soll ich tun, wenn ich eine Meldung erhalte, dass meine E-Mail-Adresse nicht aktualisiert werden konnte?

    Bedingung

    Wenn Sie versuchen, die E-Mail-Adresse Ihres Kontos auf der Seite Anmeldung und Sicherheit zu ändern, erhalten Sie die Meldung "Wir konnten Ihre E-Mail-Adresse nicht aktualisieren. ist Teil eines bestehenden Kontos. Wenden Sie sich an den Support, um das bestehende Konto zu entfernen."

    Ursache:

    Die von Ihnen eingegebene E-Mail-Adresse ist bereits mit einem bestehenden GoTo Konto-Benutzerprofil verknüpft.

    Abhilfe:

    Der Inhaber der E-Mail-Adresse des Kontos ist für die weiteren Schritte verantwortlich.

    1. Wählen Sie aus den folgenden Optionen:
      • Wenden Sie sich an den Administrator Ihres früheren Kontos und bitten Sie darum, von dessen Konto entfernt zu werden.
      • Wählen Sie Support kontaktieren (in diesem Artikel), um die Informationen zu überprüfen und Unterstützung beim Entfernen der E-Mail-Adresse aus unserem System anzufordern.
    2. Nach der Entfernung können Sie mit fortfahren und die E-Mail-Adresse Ihres Kontos erneut ändern.