HELP FILE


Risposta di GoTo a Spring4Shell – Nessun impatto

    Il 31 marzo 2022, la Cybersecurity and Infrastructure Agency (CISA) ha identificato una vulnerabilità nota come Spring4Shell, che ha interessato un sottoinsieme significativo dell’industria del software. La sicurezza dei nostri servizi e dei dati dei clienti è una priorità assoluta per GoTo. Dopo aver preso coscienza della vulnerabilità, GoTo deseleziona immediatamente un'indagine per determinare qualsiasi potenziale impatto associato a String4Shell.

    Al momento, in base alla nostra attuale analisi e comprensione del problema, abbiamo determinato che il tuo prodotto non è interessato e non devi eseguire alcuna azione. Continueremo a monitorare la situazione e a garantire che i nostri clienti rimangano aggiornati qualora la situazione venisse cambiata o se sono necessarie azioni.