HELP FILE


Réponse de GoTo à Spring4Shell – Pas affecté

    Le 31 mars 2022, l’Agence pour la cybersécurité et les infrastructures (CISA) a identifié une vulnérabilité connue sous le nom de Spring4Shell qui qui a touché un sous-ensemble important de l’industrie du logiciel. La sécurité de nos services et données des clients est une priorité absolue pour GoTo. En étant conscient de la vulnérabilité, GoTo a rapidement lancé une enquête pour déterminer tout impact potentiel associé à Spring4Shell.

    Pour le moment, en fonction de notre analyse et de nos compréhension actuelles du problème, nous avons conclu que votre produit n'est pas impacté et que vous n'avez aucune action. Nous continuerons à surveiller la situation et nous assurer que nos clients restent à jour au cas où la situation change ou si une action est nécessaire.